Ilmus kriitiline veaparandusversioon VIKO 2.0.1

Ilmus VIKO 2.0.1, mis sisaldab kriitilist veaparandust seoses PHP 5.2.5-ga (hetkel uusim PHP väljalase). Kuigi see veaparandus ei mõjuta varasemate PHP versioonide kasutajaid, soovitaks siiski tungivalt uuele versioonile üle minna, et ühel päeval uuema PHP versiooniga silmitsi seistes ei tabaks ootamatu üllatus – VIKO ei tööta.

Täpsem info muudatuste kohta on kirjas Muudatuste logis.

This entry was posted in Uncategorized. Bookmark the permalink.